
 

 
 

Laser Capture for “Dummies” 

 
 

 
 

 
 
 
 
 
 
 
 
 

 
 
 



 

Background & Preparation 
 
Zeiss PALM Microlaser system.  This LCM technology has many applications, but its power lies in the selective harvesting of multicellular regions of 
interest (ROI), single cells, or even subcellular structures from histological sections, cytospins etc.  The system’s UV laser (355 nm) is used to both cut 
out these ROIs and “catapult” them into the adhesive cap of a microfuge tube with a de-focused laser pulse.  The laser has an extremely high energy 
density at the small focal point only (focus < 1 µm), and there is no heat transfer to the adjacent material.  Also, the UV laser does NOT affect DNA, 
RNA, or protein in surrounding areas as the 355 nm wavelength of the laser falls short of the absorption spectra for these molecules.  To facilitate 
cutting and catapulting, PALM offers microscope slides covered with a polyethylene napthalate (PEN)-membrane.  This membrane acts as a stabilizing 
scaffold during cutting and allows larger areas to be catapulted in a single de-focused laser shot.  It is still possible, although more difficult, to cut and 
catapult from glass slides.  Other specialized membranes and consumables are available from Zeiss for fluorescence and live-cell applications. 
 
RNA Applications.  If your experimental design involves extracting RNA, there are several important factors you should be aware of before beginning a laser microdissection and 
pressure catapulting (LMPC) experiment.  Due to the presence of ribonucleases (RNases), both endogenous to the tissue and from environmental surfaces, you must be very 
careful in protecting the integrity of your sample’s RNA.  The figure below (courtesy Ambion) shows the relative amounts of endogenous RNase activity in different tissue types.  As 
you might guess, higher RNase levels mean your samples’ RNA will be ever more susceptible to degradation if proper precautions aren’t taken.  
 

Membrane slides and any glass surface that will come in contact with your sample should be heat-treated at 180 °C for at least 4 hours before use.  
Alternatively, use RNase ZAP (Ambion) to treat any contact surface in order to inactivate RNases.  Do NOT breathe heavily on your samples, and 
for very sensitive RNA extractions, do NOT use autoclaved pipette tips as water vapor may contain RNases.  To overcome the hydrophobic nature 
of the membrane, UV-treat the slides for at least 30 minutes.  This will also sterilize the slides and destroy potentially contaminating nucleic acids.   
 
Analysis of RNA Integrity.  When capturing very small ROIs with this laser system, the small amount of RNA extracted dictates very small RNA 
concentrations, perhaps only picograms/μl.  These concentrations are much too low for the Nanodrop system to measure meaningful A260/280 or 
260/230 values, and may even be too low for the Agilent Bioanalyzer to measure RNA Integrity Numbers (RIN) based on 28S and 18S ribosomal 
RNA peaks.  To get around this problem, evaluate the RNA integrity of much larger samples both before staining and after you have completed your 
LMPC procedure.  The pre-staining sample will serve as a baseline for RNA integrity and will validate attempts to characterize expression profiles 
assuming the RNA is intact.  The post-catapulting sample can be compared to your baseline RNA integrity.  If minimal degradation has occurred 
between these gross samples, then it is safe to assume that the RNA from your small ROIs is suitable for further experiments! 
As a general rule of thumb, the colder and dryer your slides are, the better off your RNA will be.  Therefore, if you are cutting fresh-frozen sections in 

OCT, it is imperative that you keep the slides cold and begin any staining steps quickly.  Before microdissection, OCT must be removed.  It can easily be washed away with DEPC-
treated water or perhaps even 70% EtOH if you don't have much OCT in the sample.   Keep staining procedures brief, keep all reagents ICE cold, and avoid any prolonged aqueous 
phase steps as they will allow RNase activity.  As long as you fully dehydrate your samples in the final staining steps, your RNA should be stable up to a few hours while you’re 
working on the LCM platform.  Of course, keeping your LCM sessions as short as possible will keep the possibility of RNA degradation to a minimum (especially when working with 
tissue types more susceptible to RNA degradation).  Ending a staining protocol with a quick increasing ethanol series with a longer dehydration in 100% ethanol should keep RNase 
activity to a minimum; DO NOT, however, use xylenes as they will cause the tissue to become too brittle and cut poorly. 
 
Protein Applications.  In general, the sample preparation goals for protein applications are quite similar to RNA applications.  Your workflow will more than likely be as follows: 
tissue sectioning > fixation > staining > LCM > protein extraction for analysis.  Working quickly and keeping your slides cold and dry will help avoid protein degradation.  While 
sectioning, do not let the slides warm to room temperature and store at -80 C prior to LCM.  Fresh frozen tissue will yield the best protein (avoid excess OCT), and minimal fixation 



 

is preferred.  Use ethanol or methcarn to fix rather than formalin.  Staining may affect your mass spec results, so you may want to try staining an adjacent section for tissue 
navigation.  If staining is required, consider stains like hematoxylin alone (avoid eosin), cresyl violet, toluidine blue, methylene blue, or short immunostaining protocols.  You may 
also consider adding protease inhibitors to your staining reagents.  Protein quality may degrade rapidly after staining, so minimize your LCM session to < 1 hr.  Stay consistent in 
your staining methods and LCM time throughout your sample set.  Doing so will ensure that the amount of protein degradation is consistent across your samples.   
 
Capturing enough material.  Theoretically, qRT-PCR and other sensitive assays can be performed on single cells.  However, this can prove 
extremely challenging.  You must also be aware that sectioning tissues cuts cells at various planes (see to the right, courtesy NIH).   The cross 
section of a cell visible on the microscope may only be about ½ (or even less) of an entire cell.  Therefore, you may have to capture several 
“cells” to obtain the equivalent of a single cell’s biomolecules.  Alternatively, multiple LCM samples can be pooled together to obtain enough 
cellular material to assay.  The table below summarizes information from Espina V. et al.’s 2006 “Laser-capture microdissection” article 
published in Nature Protocols, and it reports the amount of microdissected tissue recommended to perform particular assays.  Please see this 
reference for important additional information regarding LCM techniques, and to find the specific references for these recommendations. 
 
 

Molecule Methodology / Assay 
Cellular yield / Area of 

microdissection 

DNA 
Loss of heterozygosity 100 – 1,000 cells 

Imprinting / DNA methylation 200 cells 

Genetic mosaic analysis of gDNA 2,000 cells 

RNA 

cDNA library construction 5,000 – 25,000 cells (~15 – 90 ng total RNA) 

Gene-expression arrays 100 cells from FFPE 

Real-time RT-PCR Single cell – 22,000 cells 

qRT-PCR 100 – 5,000 cells 

Protein 

Western blot (optimized blotting procedure) 500 cells 

Western blot 2,500 – 10,000 cells 

2D gel electrophoresis 10,000 – 100,000 cells 

2D-DIGE 30,000 cells / 40 µl 

Molecular profiling: reverse-phase protein 
microarray 

5,000 – 30,000 cells 

Mass spectrometry: MALDI or LC/MS-MS 10,000 – 100,000 cells 

Mass spectrometry: SELDI 1,500 – 5,000 cells 

 
 
Live cell applications.  LMPC of live cells is possible using special consumables from Zeiss (PALM Duplex dishes).  These dishes have a thin layer of Teflon coated with a PEN 
membrane.  Your workflow should include the following:  plate cells on PALM Duplex dish > grow cells to desired confluency (rather sparse is better for single cell isolation) > cut 
and catapult directly into growth medium (~ 30 µl in a non-adhesive cap).  Captured cells can then be re-cultured in your dish of choice.  As you can see, it would be possible to 
establish monoclonal cell lines using this method. 



 

Start Up Procedure 
 

1) Turn key on control box to the on position.  
2) If using fluorescence imaging, turn on the X-cite 

flourescence lamp. 
3) Press silver power button on the left of the microscope. 
4) Turn on computer and logon 
5) Double-click Palm@RoboV4 
 
In the main menu of the software, click "Setup" and choose 
Load Settings from the dropdown menu.  If no previously 
established settings have been saved and loaded, default 
settings will be loaded automatically. 
Look at the Laser on/off indicator on the microscope.  When 
both LEDs turn green, click the laser button again.  The right 
LED should turn red indicating the laser has warmed up. 

 

 
 

 
 
Loading Slides and Adhesive-cap Centrifuge tubes 
 

To begin loading your slides, click on the "Loadposition" icon as shown to the right.  This will move the staging out of the 
microscope's light path to allow for easier loading/unloading. 
 
 
 

After your slides have been loaded, select "Return to the working area" in the open window to return the slide to the 
microscope's light path. 
 
To load your capture device (e.g., adhesive-cap centrifuge tubes), select the "Capture Device" icon shown to the left.  Now 
click "Load Collector," which will move the staging out to allow for easier loading/unloading. 

 
If you are collecting samples for RNA/DNA/protein processing, you can load the adhesive caps directly in the collector. 

Note:  If you are catapulting live cell samples for re-culturing, put approximately 30ul of culture medium into the cap of the collection tube and place it cap 
down in the collector.  Timing is important when catapulting and collecting live cells.  If you have too much liquid in your cap, it will contact the stage when 
it moves into position.  Work quickly to ensure your fluid does not evaporate. 



 

After loading, select "scan for collector types." (Note: If you have already scanned during a previous session, you can simply select "use same 
collector type").  By clicking on the cap you want to catapult into, the Robomover will place this cap in the microscope's light path (which will actually 
make the picture clearer and easier to focus).  Now, close this window.   
 
 

Locating Sample  
 

Back in the main work window, you can use the joystick to move the slide around and view different areas of tissue.  If the joystick does not 
respond, click "Setup" and select PalmRobo in the dropdown menu.  Check the "Activate joystick" box.   

 
 
Brightfield Microscopy 
 

The sample can be viewed through the monitor, or the eyepieces (larger field of view).  If no image is present through 
the eyepieces, turn the knob located below the eyepieces counterclockwise.  You can change the objective lens using 
the dropdown menu shown to the right. 
  

To adjust the microscope's focus, you can either manually turn the coarse and fine adjustment knobs, or change the values in the area under  
"-Focus-" on the right side of the slide image. 
 
If needed, advanced microscope settings can be accessed by clicking "View" and selecting Microscope Window from the dropdown menu. 
 

 
Adjusting Laser Focus and Intensity 
 

Laser focus and intensity are perhaps the most important factors for successfully cutting and catapulting regions of interest.  Any 
changes to these settings will only apply to the current objective lens being used.  Therefore, if you will use multiple magnifications 
for cutting, you must determine and save the optimal settings for the different lenses.  It’s important to note that higher 
magnification objectives automatically give you “finer” cutting.  Also, slower cutting speeds allow you to use a lower laser energy.  
LPC focus should always be just a bit lower than the tissue itself, and the LPC energy should always be higher than cut energy.  
The optimal settings may vary for different tissue types, embedding materials, or even staining procedures.  Therefore, it’s 
important to always test your settings before attempting to cut and catapult.  Find an area on the slide with extraneous tissue or 
even no tissue at all (just membrane) to cut in order to determine these settings.  Make sure the laser function dropdown menu 
reads "Cut." 
 
   



 

Here, use the "Freehand" drawing tool to draw a long, serpentine line.  Also, 
bring the -Speed- down to about 50 microns/sec to allow you enough time to 
change parameters as shown to the right.  Make sure the Cut Energy is at an 
intermediate value, i.e. 40-50. 
 
Once this is done, select the "Start Laser" button.  While the laser is attempting 
to cut, adjust the Cut Focus to the lower boundary where cutting just begins and 
make note of this value.  Continue increasing the Cut Focus until cutting nearly 
disappears again (this is your upper boundary).  Now, average these boundary 
values to find the proper setting for Cut Focus.  In the picture below, for 
example, the Cut Energy was arbitrarily selected at 40 with a 10x objective lens.  
As the laser started cutting, the Focus was moved up from 84 until, at 90, the 
laser stopped cutting well.  Then, the laser was moved down until 82, where the 
laser again stopped cutting.  Therefore, an average value of 86 was used, 
which resulted in visibly more precise and defined cutting.  To change the width 
of the laser's cut, cut along a line and either increase the Cut Energy for a wider 
cutting path, or decrease for a thinner cut.  Cutting speed also affects the 
cutting efficacy.  A slower cut speed means the laser will spend more time at 
any particular spot.  Therefore, slower speeds generally require slightly slower 
cutting energy.  Conversely, faster cutting speeds may require higher energy. 
 
 
 

Fluorescence Microscopy 
 
Preparation Note:  A special PET membrane slide is recommended by Zeiss for LCM applications using fluorescence (the normal PEN membrane used for 
brightfield applications may autofluoresce).  POL membrane slides are used for ablation applications. 
 

To begin fluorescence imaging, make sure that the X-cite power supply is turned on.  Looking at the toolbar to 
the right, the first icon is the "Shutter-Timer" icon where you can set the fluorescence shutter to automatically 
close after a certain number of seconds to avoid photobleaching.  The second icon is the "Fluorescence Shutter 
Open/Close" icon that, you guessed it, opens and closes the fluorescence shutter.  You can select different 
filters from the fluorescence dropdown menu (FS 10 = FITC and FS 14 = Rhodamine). 
 
To avoid photobleaching, the freeze mode should be used and the fluorescence shutter closed in order to keep the last image 
captured by the camera on the screen.  You can either press the freeze button, shown to the right, or click "Move" and select 
Freeze mode from the dropdown menu.  In freeze mode, you can mark the image for cutting and catapulting, but you will not 
be able to move with the joystick.  After marking this image, you will have to exit freeze mode in order to cut.   
                                         



 

Simultaneous Cutting & Catapulting 
 

Cutting and catapulting at the same time seems to be the most efficient method of capturing tissue 
features of interest.  Begin by selecting "RoboLPC" in the dropdown menu beside the "Start Laser" button.   
 

Now, when you select a drawing tool and encircle a feature of interest, the RoboLPC feature will automatically leave a small connecting “bridge” or 
“LPC joint,” which ensures the area will not float away after cutting.  The system then immediately catapults the entire selected area with a single 
LPC shot to this bridge. In the example below, elements 5 and 6 were circled in green using the "Freehand" tool.  The RoboLPC immediately left a 
small gap in the figure and targeted it for LPC (marked by the small blue circle).  By clicking "Start Laser," the system cut around and catapulted 
element 5, then automatically proceeded to cut around and catapult element 6. 
 
Note:  In order for the system to recognize the desired functions to be carried out, highlight them in the “Elements List” before clicking “Start Laser.”  To view the 
element list, select View > Element List.  In the example below, both elements 5 and 6 were highlighted; therefore, the system automatically cut and catapulted 
both pieces of tissue. 

           

Marking areas of interest After LPC 

  

 
Inspecting Sample  
 

To find the catapulted sample in the adhesive cap, either click the "Check-Point" icon shown to the right, or select Move and 
click Go to check point from the dropdown menu.   
 

Pan around using the joystick and adjust the focus to locate catapulted items on the cap of the collection tube.  You can save 
an image of the cap by clicking File > Save Image.  Select Go to check point again to return the robomover to its previous 
collection position.  You can also click on the load position icon to return the robomover to allow for the loading of new collection tubes.   



 

Saving Images 
 

If at any time you want to save the image on the screen, simply click the "Save Image" button shown below, and 
choose the desired filepath.  Alternatively, you can click File > Save Image. 
 

You can also setup auto-imaging that will automatically save pictures from before and/or after cutting and LPC.  To do this, click Setup > PALM 
Robo.  First, select the "Images" tab and choose a folder that you would like your images to save to.  Then select the "Laser" tab and check which 
boxes that apply to the images you wish to automatically save.   
 

         
 

 
 
 
 
 
 
 
 
 
 
 
Additional Useful Tools 
 
 

The Ruler tool is very useful for making more accurate measurements of tissue features. 
   

 
 
 
The Flag tool can be very useful if you want to identify several features and then be able to locate them immediately.  You can enter text to identify 
each area, and by selecting that flag from the elements list and clicking "Go," the Robomover will immediately take you back to that position. 
 



 

          

 
 
Shutdown Procedure 
 

1) Exit the PALM Robo software. 
2) Exit Windows and shutdown the computer. 
3) Turn off the X-cite fluorescence light source if in use. 
4) Turn key on control panel to the off position. 
5) Cover laser capture system. 

 

Troubleshooting: 
 

Problem: Can't see through the eyepiece.   
Solution: Turn knob under eyepiece to adjust the light path, or under Microscope settings, open the transmitted light shutter. 
 
Problem: Can’t acquire a fluorescence image. 
Solution:   Have not selected the filter set, have the fluorescence shutter closed, or have forgotten to turn on the light source. 
 
Problem:  Can't move joystick  
Solution:  Under the Setup menu, select PalmRobo and check the Activate Joystick box.  If the joystick still doesn’t work, make sure CAPS 

LOCK is de-activated. 
 
Problem:  Laser Marker Calibration is off, or you cutting performance has generally “fallen apart.” 
Solution:  Load Default settings.  
 
Problem:   Fluorescent images are poor due to background “autofluorescence.” 
Solution: Make sure you are using a PET membrane slide rather than a PEN membrane slide (the latter will autofluoresce).  Also, check 

agreement between the microscopes filters and your fluorophores. 
 

Direct all methodological questions to labs@zeiss.de 

mailto:labs@zeiss.de
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